Topic-icon Logowanie do konta ......

1 rok 7 miesiąc temu #29418 przez *Wanda (Wanda Paleczny (Gazda))
przy wpisywaniu hasła jest "ostrzeżenie":

połączenie nie jest zabezpieczone. Wprowadzane dane (tutaj pojawia się kłódka przekreślona na czerwono) logowania mogą zostać przechwycone.

Czy wszyscy użytkownicy tak mają ??

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 rok 7 miesiąc temu #29419 przez krymeer (Krzysztof R. Osada)
To normalny komunikat ‒ strona korzysta z formularzy logowania, ale dane nie są szyfrowane, toteż przeglądarki postrzegają ją jako niebezpieczną.
The following user(s) said Thank You: *Wanda (Wanda Paleczny (Gazda))

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 rok 7 miesiąc temu #29420 przez sebol (Sebastian Górecki)
chodzi bardziej o to że ta strona nie jest bezpieczna (zabezpieczona) niż że jest niebezpieczna, to jest duża różnica

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 rok 6 miesiąc temu #29422 przez polhof (Hanna Hofman-Polańska)
u mnie też!!!

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 rok 6 miesiąc temu #29426 przez lech22s (Lech Ciuk)
Mam ten sam problem!

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 rok 6 miesiąc temu #29446 przez *Wanda (Wanda Paleczny (Gazda))
Czyli co ??? wchodzimy na własne ryzyko ??

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 rok 6 miesiąc temu #29451 przez admin (Szymon Gruca)
Chodzi o to, że Google od pewnego czasu promuje strony korzystające z protokołów szyfrowania połączenia. Strony szyfrowane korzystają z protokołu https, nasza strona korzysta z protokołu nieszyfrowanego http.
Protokół szyfrowany wymaga wykupienia certyfikatu SSL.

Szymon Gruca | www.szgruca.nazwa.pl
The following user(s) said Thank You: lech22s (Lech Ciuk)

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 tydzień 5 dni temu - 1 tydzień 5 dni temu #34627 przez admin (Szymon Gruca)
Udało mi się wdrożyć certyfikat SSL i strona teraz działa z użyciem protokołu szyfrowanego https.

Szymon Gruca | www.szgruca.nazwa.pl
The following user(s) said Thank You: Maria N (Maria Nowicka), *Wanda (Wanda Paleczny (Gazda))

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 tydzień 3 dni temu #34645 przez krymeer (Krzysztof R. Osada)
Panie Szymonie, korzystam z Chrome'a. Strona w tej przeglądarce wciąż widnieje jako "niezabezpieczona", a sam certyfikat – "nieważny" (choć w szczegółach można znaleźć informację, że "Ten certyfikat jest prawidłowy."). 

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 tydzień 2 dni temu #34647 przez admin (Szymon Gruca)
Trudno mi powiedzieć co jest przyczyną. U mnie w Chrome widnieje jako "Połączenie jest bezpieczne" i "Certyfikat ważny".
Być może potrzeba trochę czasu na odświeżenie.

Szymon Gruca | www.szgruca.nazwa.pl

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

4 dni 11 godzin temu #34698 przez krymeer (Krzysztof R. Osada)
Teraz wszystko wydaje się być już w porządku.

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 dzień 12 godzin temu #34722 przez Esc (Piotr Pietruszka)
Mam takie pytanie,  być może coś przegapiłem gdyż głównie czytałem forum przy użyciu Tapatalk i co prawda miałem dotychczas problemy z Osią czasu czy Nieprzeczytanymi o tyle kiedy przedwczoraj przeinstalowałem program Tapatalk to nie jestem w stanie nawet się zalogować ? Czy coś się zmieniło ?

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 dzień 8 godzin temu #34723 przez admin (Szymon Gruca)
Postaram się tym zająć wieczorem.

Szymon Gruca | www.szgruca.nazwa.pl

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 dzień 2 godzin temu #34725 przez *Wanda (Wanda Paleczny (Gazda))
U mnie już widnieje zielona kłódka..

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 dzień 2 godzin temu #34726 przez admin (Szymon Gruca)

Esc (Piotr Pietruszka) napisał: Mam takie pytanie,  być może coś przegapiłem gdyż głównie czytałem forum przy użyciu Tapatalk i co prawda miałem dotychczas problemy z Osią czasu czy Nieprzeczytanymi o tyle kiedy przedwczoraj przeinstalowałem program Tapatalk to nie jestem w stanie nawet się zalogować ? Czy coś się zmieniło ?

Zaktualizowałem plugin i teraz powinno być ok.
Szczerze mówiąc, nie sądziłem że ktoś jeszcze używa Tapatalk :)
Ja używam, ale akurat na TGZC bardzo rzadko.

Szymon Gruca | www.szgruca.nazwa.pl
The following user(s) said Thank You: Esc (Piotr Pietruszka)

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

23 godzin 59 minut temu #34728 przez Esc (Piotr Pietruszka)
Szymon dziękuję bardzo - i za szybką odpowiedz i za aktualizacje. Używam, używam i nadal sobie chwalę (choć wolałem Tapatalka tego bardziej starego). Nie zmienia to postaci rzeczy, że głownie dzięki niemu wykorzystuje resztki wolnego czasu na ulubione fora.

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

Czas generowania strony: 0.558 s.